[錯誤通知]samba 3.0.25b 與 AD 整合會有問題 勿用此板

若使用 samba 整合 AD

請勿使用 3.0.25b 版本 會有 AD 認證上的問題

如果你是用 CentOS 4 or RHEL 4 請勿更新 先使用前一版本

剛用力查一下 有不少人遇到這個問題

Winbind fails to refresh Kerberos tickets
http://fixunix.com/samba/141677-samba-winbind-fails-refresh-kerberos-tickets-3-0-25b-fedora-core-5-2nd-try.html

發表迴響

在下方填入你的資料或按右方圖示以社群網站登入:

WordPress.com 標誌

您的留言將使用 WordPress.com 帳號。 登出 /  變更 )

Twitter picture

您的留言將使用 Twitter 帳號。 登出 /  變更 )

Facebook照片

您的留言將使用 Facebook 帳號。 登出 /  變更 )

連結到 %s

%d 位部落客按了讚: